Symptom:

Die Schaltfläche OK ist in der Konfiguration deaktiviert.


Ursache: 

Entweder ist ein signoSign/2 Plug-In (bspw. Atruvia oder Hardeck) installiert aber nicht konfiguriert worden oder die Nutzung von signoSign/Universal wurde aktiviert aber es sind keine Logindaten dafür hinterlegt. 


Lösung:

Bitte prüfen Sie ob das installierte Plug-In wirklich benötigt wird. Falls ja, hinterlegen Sie bitte in der Konfiguration unter Erweiterungen (Plug-Ins) die entsprechenden Einstellungen oder schließen signoSign/2 und deinstallieren das Plug-In.


Ansonsten prüfen Sie bitte ob signoSign/Universal benötigt wird. Falls ja, hinterlegen Sie bitte in der Konfiguration unter signoSign/Universal die entsprechenden Logindaten oder deaktivieren die Verwendung.